UnitTypeId.PascalSeconds Property

UnitTypeIdPascalSeconds Property

Pascal seconds.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId PascalSeconds { get; }
Public Shared ReadOnly Property PascalSeconds As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PascalSeconds {
	ForgeTypeId^ get ();
}
static member PascalSeconds : ForgeTypeId with get

Property Value

ForgeTypeId
See Also