UnitTypeId.KilonewtonsPerCubicMeter Property

UnitTypeIdKilonewtonsPerCubicMeter Property

Kilonewtons per cubic meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId KilonewtonsPerCubicMeter { get; }
Public Shared ReadOnly Property KilonewtonsPerCubicMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KilonewtonsPerCubicMeter {
	ForgeTypeId^ get ();
}
static member KilonewtonsPerCubicMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also