UnitTypeId.KipsPerCubicInch Property

UnitTypeIdKipsPerCubicInch Property

Kips per cubic inch.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId KipsPerCubicInch { get; }
Public Shared ReadOnly Property KipsPerCubicInch As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KipsPerCubicInch {
	ForgeTypeId^ get ();
}
static member KipsPerCubicInch : ForgeTypeId with get

Property Value

ForgeTypeId
See Also