UnitTypeId.PoundsMassPerSquareFoot Property

UnitTypeIdPoundsMassPerSquareFoot Property

Pounds mass per square foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId PoundsMassPerSquareFoot { get; }
Public Shared ReadOnly Property PoundsMassPerSquareFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundsMassPerSquareFoot {
	ForgeTypeId^ get ();
}
static member PoundsMassPerSquareFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also