UnitTypeId.Watts Property

UnitTypeIdWatts Property

Watts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Watts { get; }
Public Shared ReadOnly Property Watts As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Watts {
	ForgeTypeId^ get ();
}
static member Watts : ForgeTypeId with get

Property Value

ForgeTypeId
See Also