UnitTypeId.KilogramsPerKilogramKelvin Property

UnitTypeIdKilogramsPerKilogramKelvin Property

Kilograms per kilogram kelvin.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId KilogramsPerKilogramKelvin { get; }
Public Shared ReadOnly Property KilogramsPerKilogramKelvin As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KilogramsPerKilogramKelvin {
	ForgeTypeId^ get ();
}
static member KilogramsPerKilogramKelvin : ForgeTypeId with get

Property Value

ForgeTypeId
See Also