UnitTypeId.Fixed Property

UnitTypeIdFixed Property

Fixed.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Fixed { get; }
Public Shared ReadOnly Property Fixed As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Fixed {
	ForgeTypeId^ get ();
}
static member Fixed : ForgeTypeId with get

Property Value

ForgeTypeId
See Also