UnitTypeId.MilesPerHour Property

UnitTypeIdMilesPerHour Property

Miles per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId MilesPerHour { get; }
Public Shared ReadOnly Property MilesPerHour As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MilesPerHour {
	ForgeTypeId^ get ();
}
static member MilesPerHour : ForgeTypeId with get

Property Value

ForgeTypeId
See Also