UnitTypeId.StationingMeters Property

UnitTypeIdStationingMeters Property

Meters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId StationingMeters { get; }
Public Shared ReadOnly Property StationingMeters As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StationingMeters {
	ForgeTypeId^ get ();
}
static member StationingMeters : ForgeTypeId with get

Property Value

ForgeTypeId
See Also