UnitTypeId.PoundForceSecondsPerSquareFoot Property

UnitTypeIdPoundForceSecondsPerSquareFoot Property

Pound force seconds per square foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId PoundForceSecondsPerSquareFoot { get; }
Public Shared ReadOnly Property PoundForceSecondsPerSquareFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundForceSecondsPerSquareFoot {
	ForgeTypeId^ get ();
}
static member PoundForceSecondsPerSquareFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also