UnitTypeId.FeetPerSecond Property

UnitTypeIdFeetPerSecond Property

Feet per second.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId FeetPerSecond { get; }
Public Shared ReadOnly Property FeetPerSecond As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FeetPerSecond {
	ForgeTypeId^ get ();
}
static member FeetPerSecond : ForgeTypeId with get

Property Value

ForgeTypeId
See Also