UnitTypeId.SquareMetersPerKilonewton Property

UnitTypeIdSquareMetersPerKilonewton Property

Square meters per kilonewton.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId SquareMetersPerKilonewton { get; }
Public Shared ReadOnly Property SquareMetersPerKilonewton As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SquareMetersPerKilonewton {
	ForgeTypeId^ get ();
}
static member SquareMetersPerKilonewton : ForgeTypeId with get

Property Value

ForgeTypeId
See Also