UnitTypeId.SquareFeetPerKip Property

UnitTypeIdSquareFeetPerKip Property

Square feet per kip.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId SquareFeetPerKip { get; }
Public Shared ReadOnly Property SquareFeetPerKip As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SquareFeetPerKip {
	ForgeTypeId^ get ();
}
static member SquareFeetPerKip : ForgeTypeId with get

Property Value

ForgeTypeId
See Also