UnitTypeId.Footcandles Property

UnitTypeIdFootcandles Property

Footcandles.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public static ForgeTypeId Footcandles { get; }
Public Shared ReadOnly Property Footcandles As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Footcandles {
	ForgeTypeId^ get ();
}
static member Footcandles : ForgeTypeId with get

Property Value

ForgeTypeId
See Also