DuctFittingAndAccessoryConnectorData.Index Property

DuctFittingAndAccessoryConnectorDataIndex Property

return the index of this connector

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public int Index { get; }
Public ReadOnly Property Index As Integer
	Get
public:
property int Index {
	int get ();
}
member Index : int with get

Property Value

Int32
See Also