FamilyInstance.CanFlipFacing Property

FamilyInstanceCanFlipFacing Property

Property to test whether the orientation of family instance facing can be flipped.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public bool CanFlipFacing { get; }
Public ReadOnly Property CanFlipFacing As Boolean
	Get
public:
property bool CanFlipFacing {
	bool get ();
}
member CanFlipFacing : bool with get

Property Value

Boolean
See Also