ElementType.CanBeCopied Property

ElementTypeCanBeCopied Property

Determine if this ElementType can create a copy

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public bool CanBeCopied { get; }
Public ReadOnly Property CanBeCopied As Boolean
	Get
public:
property bool CanBeCopied {
	bool get ();
}
member CanBeCopied : bool with get

Property Value

Boolean
See Also