PDFExportOptions.HideCropBoundaries Property

PDFExportOptionsHideCropBoundaries Property

Whether to hide crop boundaries.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public bool HideCropBoundaries { get; set; }
Public Property HideCropBoundaries As Boolean
	Get
	Set
public:
property bool HideCropBoundaries {
	bool get ();
	void set (bool value);
}
member HideCropBoundaries : bool with get, set

Property Value

Boolean
See Also