StairsPath.ShowUpText Property

StairsPathShowUpText Property

Represents whether show stairs up text or not.

Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public bool ShowUpText { get; set; }
Public Property ShowUpText As Boolean
	Get
	Set
public:
property bool ShowUpText {
	bool get ();
	void set (bool value);
}
member ShowUpText : bool with get, set

Property Value

Boolean
See Also