PDFExportOptions.ViewLinksInBlue Property

PDFExportOptionsViewLinksInBlue Property

Whether set view links blue.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public bool ViewLinksInBlue { get; set; }
Public Property ViewLinksInBlue As Boolean
	Get
	Set
public:
property bool ViewLinksInBlue {
	bool get ();
	void set (bool value);
}
member ViewLinksInBlue : bool with get, set

Property Value

Boolean
Remarks
If true, links will be visible as blue. If false, they retain their default text color.
See Also