SpatialElementTag.View Property

SpatialElementTagView Property

The view in which the tag was placed.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public View View { get; }
Public ReadOnly Property View As View
	Get
public:
property View^ View {
	View^ get ();
}
member View : View with get

Property Value

View
See Also