LinkLoadResult.GetModelName Method

LinkLoadResultGetModelName Method

Gets the name of the model.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public ModelPath GetModelName()
Public Function GetModelName As ModelPath
public:
ModelPath^ GetModelName()
member GetModelName : unit -> ModelPath 

Return Value

ModelPath
See Also