PDFExportOptions.HideScopeBoxes Property

PDFExportOptionsHideScopeBoxes Property

Whether to hide scope boxes.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public bool HideScopeBoxes { get; set; }
Public Property HideScopeBoxes As Boolean
	Get
	Set
public:
property bool HideScopeBoxes {
	bool get ();
	void set (bool value);
}
member HideScopeBoxes : bool with get, set

Property Value

Boolean
See Also