PDFExportOptions.HideUnreferencedViewTags Property

PDFExportOptionsHideUnreferencedViewTags Property

Whether to hide unreferenced view tags.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public bool HideUnreferencedViewTags { get; set; }
Public Property HideUnreferencedViewTags As Boolean
	Get
	Set
public:
property bool HideUnreferencedViewTags {
	bool get ();
	void set (bool value);
}
member HideUnreferencedViewTags : bool with get, set

Property Value

Boolean
See Also