RhinoCommon API
MeshVertexListPoint3dAt Method |
Get double precision location at a given index
Namespace: Rhino.Geometry.Collections
Assembly: RhinoCommon (in RhinoCommon.dll)
Since: 6.4

Parameters
- index
- Type: SystemInt32
[Missing <param name="index"/> documentation for "M:Rhino.Geometry.Collections.MeshVertexList.Point3dAt(System.Int32)"]
Return Value
Type: Point3d[Missing <returns> documentation for "M:Rhino.Geometry.Collections.MeshVertexList.Point3dAt(System.Int32)"]