RhinoCommon API
SubDFaceListFind Method (Int32) |
Find a face in this SubD with a given id
Namespace: Rhino.Geometry.Collections
Assembly: RhinoCommon (in RhinoCommon.dll)
Since: 7.0

Parameters
- id
- Type: SystemInt32
[Missing <param name="id"/> documentation for "M:Rhino.Geometry.Collections.SubDFaceList.Find(System.Int32)"]
Return Value
Type: SubDFace[Missing <returns> documentation for "M:Rhino.Geometry.Collections.SubDFaceList.Find(System.Int32)"]