RhinoCommon API
DisplayPipelineModelTransform Property |
Gets or sets the current model transformation that is applied to vertices when drawing.
Namespace: Rhino.Display
Assembly: RhinoCommon (in RhinoCommon.dll)
Since: 5.0

public Transform ModelTransform { get; set; }
Public Property ModelTransform As Transform Get Set
Property Value
Type: Transform