MeshFaceNormalList.Count Property

MeshFaceNormalListCount Property

Gets or sets the number of mesh face normals.

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public int Count { get; set; }
Public Property Count As Integer
	Get
	Set

Property Value

Type: Int32

Implements

IResizableListTCount
ICollectionTCount
ICollectionCount
IReadOnlyCollectionTCount
See Also