MeshVertexStatusList.Count Property

MeshVertexStatusListCount Property

Gets or sets the number of hidden vertices. For this to be a valid part of a mesh, this count should be the same as the one of mesh vertices.

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public int Count { get; set; }
Public Property Count As Integer
	Get
	Set

Property Value

Type: Int32

Implements

IResizableListTCount
ICollectionTCount
ICollectionCount
IReadOnlyCollectionTCount
See Also