|
![]() |
Occurs when the application finishes processing and is about to enter the idle state.
Namespace: Autodesk.Navisworks.Api
Assembly: Autodesk.Navisworks.Api (in Autodesk.Navisworks.Api.dll)
Syntax
Visual Basic |
---|
Public Shared Event Idle As EventHandler(Of EventArgs) |
C# |
---|
public static event EventHandler<EventArgs> Idle |
Visual C++ |
---|
public: static event EventHandler<EventArgs^>^ Idle { void add (EventHandler<EventArgs^>^ value); void remove (EventHandler<EventArgs^>^ value); } |