OutdoorAirPerPerson Property
The outdoor air per person.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 20.0.0.0 (20.0.0.377)
Since:  2018

Syntax

C#
public double OutdoorAirPerPerson { get; set; }
Visual Basic
Public Property OutdoorAirPerPerson As Double
	Get
	Set
Visual C++
public:
property double OutdoorAirPerPerson {
	double get ();
	void set (double value);
}

Exceptions

ExceptionCondition
Autodesk.Revit.Exceptions..::..ArgumentException When setting this property: The value should be between [0.0,166.66].

See Also