A key used to represent an item stored in an ExportLineweightTable.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:
2014
Syntax
C# |
---|
public class ExportLineweightKey : IDisposable |
Visual Basic |
---|
Public Class ExportLineweightKey _ Implements IDisposable |
Visual C++ |
---|
public ref class ExportLineweightKey : IDisposable |
Inheritance Hierarchy
System..::..Object
Autodesk.Revit.DB..::..ExportLineweightKey
Autodesk.Revit.DB..::..ExportLineweightKey