Revit 2023 API |
TableCellStyleOverrideOptions..::..BorderTopLineStyle Property |
TableCellStyleOverrideOptions Class See Also |
Indicates if the border top line style characteristic is overridden.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:
2014
Syntax
C# |
---|
public bool BorderTopLineStyle { get; set; } |
Visual Basic |
---|
Public Property BorderTopLineStyle As Boolean Get Set |
Visual C++ |
---|
public: property bool BorderTopLineStyle { bool get (); void set (bool value); } |