Bold Property
Indicates if the bold characteristic is overridden.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 23.0.0.0 (23.1.0.0)
Since:  2014

Syntax

C#
public bool Bold { get; set; }
Visual Basic
Public Property Bold As Boolean
	Get
	Set
Visual C++
public:
property bool Bold {
	bool get ();
	void set (bool value);
}

See Also