Type Property
Get BrowserOrganizationType.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since:  2023

Syntax

C#
public BrowserOrganizationType Type { get; }
Visual Basic
Public ReadOnly Property Type As BrowserOrganizationType
	Get
Visual C++
public:
property BrowserOrganizationType Type {
	BrowserOrganizationType get ();
}

See Also