Revit 2024 API |
WireMaterialType..::..IsInUse Property |
WireMaterialType Class See Also |
Indicate whether the wire material type is in use.
Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Syntax
C# |
---|
public bool IsInUse { get; } |
Visual Basic |
---|
Public ReadOnly Property IsInUse As Boolean Get |
Visual C++ |
---|
public: property bool IsInUse { bool get (); } |