SymbolTypeId.NPerMmSup2 Property

SymbolTypeIdNPerMmSup2 Property

Symbol N/mm², indicating unit Newtons per square millimeter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId NPerMmSup2 { get; }
Public Shared ReadOnly Property NPerMmSup2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ NPerMmSup2 {
	ForgeTypeId^ get ();
}
static member NPerMmSup2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also