SpecTypeId.Pulsation Property

SpecTypeIdPulsation Property

Pulsation, in discipline Structural.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Pulsation { get; }
Public Shared ReadOnly Property Pulsation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Pulsation {
	ForgeTypeId^ get ();
}
static member Pulsation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also