SymbolTypeId.MSup3PerWS Property

SymbolTypeIdMSup3PerWS Property

Symbol m³/(W·s), indicating unit Cubic meters per watt second.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MSup3PerWS { get; }
Public Shared ReadOnly Property MSup3PerWS As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MSup3PerWS {
	ForgeTypeId^ get ();
}
static member MSup3PerWS : ForgeTypeId with get

Property Value

ForgeTypeId
See Also