SymbolTypeId.FtSup2 Property

SymbolTypeIdFtSup2 Property

Symbol ft², indicating unit Square feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FtSup2 { get; }
Public Shared ReadOnly Property FtSup2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FtSup2 {
	ForgeTypeId^ get ();
}
static member FtSup2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also