SpecTypeId.ThermalGradientCoefficientForMoistureCapacity Property

SpecTypeIdThermalGradientCoefficientForMoistureCapacity Property

Thermal Gradient Coefficient for Moisture Capacity, in discipline Energy.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ThermalGradientCoefficientForMoistureCapacity { get; }
Public Shared ReadOnly Property ThermalGradientCoefficientForMoistureCapacity As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ThermalGradientCoefficientForMoistureCapacity {
	ForgeTypeId^ get ();
}
static member ThermalGradientCoefficientForMoistureCapacity : ForgeTypeId with get

Property Value

ForgeTypeId
See Also