SlabShapeEditor.SlabShapeVertices Property

SlabShapeEditorSlabShapeVertices Property

All of the vertices that can be edited.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public SlabShapeVertexArray SlabShapeVertices { get; }
Public ReadOnly Property SlabShapeVertices As SlabShapeVertexArray
	Get
public:
property SlabShapeVertexArray^ SlabShapeVertices {
	SlabShapeVertexArray^ get ();
}
member SlabShapeVertices : SlabShapeVertexArray with get

Property Value

SlabShapeVertexArray
See Also