PrintParameters.MaskCoincidentLines Property

PrintParametersMaskCoincidentLines Property

Indicates whether to mask coincident lines when printing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool MaskCoincidentLines { get; set; }
Public Property MaskCoincidentLines As Boolean
	Get
	Set
public:
property bool MaskCoincidentLines {
	bool get ();
	void set (bool value);
}
member MaskCoincidentLines : bool with get, set

Property Value

Boolean
See Also