SymbolTypeId.DegreeRInterval Property

SymbolTypeIdDegreeRInterval Property

Symbol °R, indicating unit Rankine interval.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DegreeRInterval { get; }
Public Shared ReadOnly Property DegreeRInterval As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DegreeRInterval {
	ForgeTypeId^ get ();
}
static member DegreeRInterval : ForgeTypeId with get

Property Value

ForgeTypeId
See Also