SymbolTypeId.InSup2PerFt Property

SymbolTypeIdInSup2PerFt Property

Symbol in²/ft, indicating unit Square inches per foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InSup2PerFt { get; }
Public Shared ReadOnly Property InSup2PerFt As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InSup2PerFt {
	ForgeTypeId^ get ();
}
static member InSup2PerFt : ForgeTypeId with get

Property Value

ForgeTypeId
See Also