FabricationPart.BottomOfPartElevation Property

FabricationPartBottomOfPartElevation Property

The associated elevation to the bottom of fabrication part off of the current level.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double BottomOfPartElevation { get; }
Public ReadOnly Property BottomOfPartElevation As Double
	Get
public:
property double BottomOfPartElevation {
	double get ();
}
member BottomOfPartElevation : float with get

Property Value

Double
See Also