SymbolTypeId.Hz Property

SymbolTypeIdHz Property

Symbol Hz, indicating unit Hertz.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Hz { get; }
Public Shared ReadOnly Property Hz As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Hz {
	ForgeTypeId^ get ();
}
static member Hz : ForgeTypeId with get

Property Value

ForgeTypeId
See Also