SpecTypeId.HeatGain Property

SpecTypeIdHeatGain Property

Heat Gain, in discipline HVAC.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HeatGain { get; }
Public Shared ReadOnly Property HeatGain As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HeatGain {
	ForgeTypeId^ get ();
}
static member HeatGain : ForgeTypeId with get

Property Value

ForgeTypeId
See Also