SymbolTypeId.DegreeR Property

SymbolTypeIdDegreeR Property

Symbol °R, indicating unit Rankine.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DegreeR { get; }
Public Shared ReadOnly Property DegreeR As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DegreeR {
	ForgeTypeId^ get ();
}
static member DegreeR : ForgeTypeId with get

Property Value

ForgeTypeId
See Also