SpecTypeId.HvacVelocity Property

SpecTypeIdHvacVelocity Property

Velocity, in discipline HVAC.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HvacVelocity { get; }
Public Shared ReadOnly Property HvacVelocity As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HvacVelocity {
	ForgeTypeId^ get ();
}
static member HvacVelocity : ForgeTypeId with get

Property Value

ForgeTypeId
See Also